le forum de tous vos problèmes informatique

Résolution de problemes en informatique en tout genre
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Gros problème !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
museful
Soldat


Nombre de messages : 2
Date d'inscription : 14/05/2005

MessageSujet: Gros problème !!!   Sam 14 Mai à 16:30

Voila, j'ai supprimé des fichiers dont je ne connaissais pas l'utilité pour faire de la place et depuis, je ne peux plus utiliser le lecteur CD-ROM.
Quand j'insère un CD Rom et que je clique sur ce disque dans le poste de travail,la page est vide et cela fait comme si je n'avais inséré aucun disque.J'ai forcément dû effacer du disque dur un programme essentiel à l'utilisation du lecteur de CD-ROM. Si quelqu'un s'y connait suffisamment pour m'aider, qu'il m'aide s'il vous plait...... Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jarod
Rang: Administrateur


Nombre de messages : 394
Date d'inscription : 16/01/2005

MessageSujet: Re: Gros problème !!!   Sam 14 Mai à 23:58

oula, je connaissais pas ça ! tout d'abord soit le bienvenue !! Ensuite pour ton probleme : Meme dans les bios il est pas reconnu ton lecteur cd ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
museful
Soldat


Nombre de messages : 2
Date d'inscription : 14/05/2005

MessageSujet: Re: Gros problème !!!   Dim 15 Mai à 14:49

Je ne sais pas ce que tu entends par "dans les bios"......
Sinon, j'ai regardé dans les propriétés du lecteur CD et il est inscrit que " le périphérique fonctionne correctement". Le lecteur ne lit plus aucun CD mais pourtant dans le poste de travail,a gauche, il est inscrit "éjecter le disque", ca veut surement dire qu'il le reconnait mais qu'il ne peut pas lire le CD.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jarod
Rang: Administrateur


Nombre de messages : 394
Date d'inscription : 16/01/2005

MessageSujet: Re: Gros problème !!!   Dim 15 Mai à 15:38

museful a écrit:
Je ne sais pas ce que tu entends par "dans les bios"......
Sinon, j'ai regardé dans les propriétés du lecteur CD et il est inscrit que " le périphérique fonctionne correctement". Le lecteur ne lit plus aucun CD mais pourtant dans le poste de travail,a gauche, il est inscrit "éjecter le disque", ca veut surement dire qu'il le reconnait mais qu'il ne peut pas lire le CD.

euh le bios c'est au moment du demarage, quand l'ordi passe en revu les caracteristique de ton pc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Gros problème !!!   Aujourd'hui à 1:24

Revenir en haut Aller en bas
 
Gros problème !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» gros problème avec McAfee
» Gros problème avec le nom de domaine
» Gros problème d'affichage avec Mozilla Firefox !
» Gros problème avec Roundcube Webmail
» Très gros problème /!\

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le forum de tous vos problèmes informatique :: Forum principal :: Hardware-
Sauter vers: