le forum de tous vos problèmes informatique

Résolution de problemes en informatique en tout genre
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 quelques problemes

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
david14
Soldat


Nombre de messages : 36
Localisation : dans le 9 3
Date d'inscription : 10/07/2005

MessageSujet: quelques problemes   Sam 16 Juil à 12:41

bonjour ( jusque la tous va bien )

j'ai quelques souscis ( sinon je n'aurai pas fait ce sujet Very Happy )

tout d'abord mon navigateur est maxthon , et je n'ai pas de gros problemes avec , seulement la plupart des liens javascript ne fonctionnent pas ou de maniere aleatoire ( la reinstalation de maxthon n'y a rien changer ) , comme la plupart du temps ils sont utiliser pour voir des screen de jeux ou des images de serie ca m'embete d'etre obliger de me crever les yeux pour les regardées , j'imagine qu'il me manque quelque chose sans savoir exactement quoi , merci donc aux ames charitables qui se pencheront sur ce probleme

d'autres part je n'arrive pas a ecouter les radio sur le net ( il y a peut etre un lien avec le probleme precedent ) le probleme est survenu apres une reinstallation de windows


voila

a plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kris
Rang: Administrateur


Nombre de messages : 88
Localisation : C:/France/Auvergne/Allier/Montluçon
Date d'inscription : 16/01/2005

MessageSujet: Re: quelques problemes   Sam 16 Juil à 13:25

Bonjour a toi

As-tu pensé a tester des antispywares (genre adaware, spybot... etc), ton antivirus, et un antivirus en ligne (http://www.secuser.com) car ca peut venir d'un spyware qui t'empeche de pouvoir ouvrir les liens !

_________________
Config :
Asus a7n8x-x
Amd athlon XP 2800+
512 DDR Générique
Geforce 6600 GT AGP 8x 128 Mo
Maxtor DiamondMax 9 80Go
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://eristoof-03.skyblog.com
david14
Soldat


Nombre de messages : 36
Localisation : dans le 9 3
Date d'inscription : 10/07/2005

MessageSujet: Re: quelques problemes   Sam 16 Juil à 21:50

j'ai fais un scan avec adaware et il ne trouve rien , j'ai meme fais unscan avec hijackthis ( tres efficace mais un peu complique a interpreter)
et il n'y a rien
pour le parefeu c'est norton .
je vais aller sur le lien que tu m'as donner et voir ce qu'il me dit
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david14
Soldat


Nombre de messages : 36
Localisation : dans le 9 3
Date d'inscription : 10/07/2005

MessageSujet: Re: quelques problemes   Sam 16 Juil à 23:00

hugh


apres un scan de securser , rien a signaler je seche completement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jarod
Rang: Administrateur


Nombre de messages : 394
Date d'inscription : 16/01/2005

MessageSujet: Re: quelques problemes   Dim 17 Juil à 3:19

david14 a écrit:
hugh


apres un scan de securser , rien a signaler je seche completement

pour les liens, tu es sur que ton pare feu les autorises ? Sinon conseil, vire cette bouse de norton ! Mr.Red
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david14
Soldat


Nombre de messages : 36
Localisation : dans le 9 3
Date d'inscription : 10/07/2005

MessageSujet: Re: quelques problemes   Dim 17 Juil à 9:10

oui , puisque ca fonctionnais bien il y a quelques temps
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jarod
Rang: Administrateur


Nombre de messages : 394
Date d'inscription : 16/01/2005

MessageSujet: Re: quelques problemes   Dim 17 Juil à 13:31

david14 a écrit:
oui , puisque ca fonctionnais bien il y a quelques temps

ben deja, je connais pas ton navigateur... j'utilise que mozilla...
mais vire norton, ça ira mieux pour toi !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
O'neill
Soldat


Nombre de messages : 3
Date d'inscription : 24/06/2005

MessageSujet: Re: quelques problemes   Dim 17 Juil à 13:33

c'est quoi ça maxthon ? je connais pas du tout ! Mr. Green
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david14
Soldat


Nombre de messages : 36
Localisation : dans le 9 3
Date d'inscription : 10/07/2005

MessageSujet: Re: quelques problemes   Dim 17 Juil à 15:23

c'est l'autre nom de myie2

j'ai essayer mozzila , mais je n'avais pas acces a mes favoris , et puis je ne le trouve pas top
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: quelques problemes   Aujourd'hui à 9:43

Revenir en haut Aller en bas
 
quelques problemes
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Le fond de mon forum entraine quelques problèmes..
» quelques ajouts
» Quelques mots sur moi
» Barre de navigation en haut et fixe : quelques soucis...
» problemes icones panneau mode edition ??

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le forum de tous vos problèmes informatique :: Forum principal :: Hardware-
Sauter vers: