le forum de tous vos problèmes informatique

Résolution de problemes en informatique en tout genre
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème avec BizTalk Server...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Souatif
Soldat


Nombre de messages : 4
Date d'inscription : 29/07/2005

MessageSujet: Problème avec BizTalk Server...   Ven 29 Juil à 16:23

bonjour à tous,

en fait, je bosse dans l'informatique et je suis actuellement sur un logiciel d'EAI qui se nomme 'BizTalk Server' (version 2004)...

et je le maîtrise assez bien, mais j'ai un problème qui me tue à la tâche depuis bientôt 2 semaines et dont la solution me reste encore cachée... (existe-t'elle ?)

bon en résumé, si je n'ai pas de réponse, c'est pas grave, mais y-a-t'il des gens sur ce forum susceptible de m'aider sur ce logiciel ? (on ne sait jamais, ce n'est pas un logiciel qu'on utilise chez soi, mais un stage, un boulot, ...)

merci d'avance, là je désespère Sad

PS : pas de "RTFM" please... j'ai cherché dans beaucoup de ressources online ou non, et je suis vraiment en dernier recours là Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jarod
Rang: Administrateur


Nombre de messages : 394
Date d'inscription : 16/01/2005

MessageSujet: Re: Problème avec BizTalk Server...   Ven 29 Juil à 16:53

je suis désolé, mais ya que sur un seul logiciel que je pourrais t'aider, c'est solid works !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Souatif
Soldat


Nombre de messages : 4
Date d'inscription : 29/07/2005

MessageSujet: Re: Problème avec BizTalk Server...   Ven 29 Juil à 17:05

Jarod a écrit:
je suis désolé, mais ya que sur un seul logiciel que je pourrais t'aider, c'est solid works !

lol merci quand même Wink

c'est un problème auquel je ne m'attends pas à avoir beaucoup de réponses... j'ai posté sur pas mal de forums liés à l'informatique sans avoir jamais de réponse ! Sad

j'ai demandé également à THE Aide de asse-live en espérant profiter de l'engouement du forum pour dénicher des informations... Smile

par contre ce forum est pas mal du tout (c'est la première fois que je viens Embarassed ), j'espère pouvoir apporter de temps en temps ma petite couche dans le topic 'Programmation'... Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jarod
Rang: Administrateur


Nombre de messages : 394
Date d'inscription : 16/01/2005

MessageSujet: Re: Problème avec BizTalk Server...   Ven 29 Juil à 17:15

Souatif a écrit:
Jarod a écrit:
je suis désolé, mais ya que sur un seul logiciel que je pourrais t'aider, c'est solid works !

lol merci quand même Wink

c'est un problème auquel je ne m'attends pas à avoir beaucoup de réponses... j'ai posté sur pas mal de forums liés à l'informatique sans avoir jamais de réponse ! Sad

j'ai demandé également à THE Aide de asse-live en espérant profiter de l'engouement du forum pour dénicher des informations... Smile

par contre ce forum est pas mal du tout (c'est la première fois que je viens Embarassed ), j'espère pouvoir apporter de temps en temps ma petite couche dans le topic 'Programmation'... Wink

Mais pas de probleme ! tu es le bienvenue ici !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème avec BizTalk Server...   Aujourd'hui à 13:14

Revenir en haut Aller en bas
 
Problème avec BizTalk Server...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [/résolu] problème avec java à l'instalation :-/
» Problème avec Java
» Problème avec l'hébergeur d'images servimg
» problème avec mon anti clic droit
» Problème avec mes balises [code]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le forum de tous vos problèmes informatique :: Forum principal :: Programmation-
Sauter vers: