le forum de tous vos problèmes informatique

Résolution de problemes en informatique en tout genre
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 DERNIER RECOURS

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nonome
Soldat


Nombre de messages : 4
Date d'inscription : 17/08/2006

MessageSujet: DERNIER RECOURS   Jeu 17 Aoû à 21:28

Bonjour a tous, j'ai fait au moins 5 forums sans que personne m'aide ou ne trouve la réponse, j'explique le probleme, mes enceintes sont branchées sur le pc par l'arriere, jusqu'a la tout est normal, elles sont bien branchées la ou il faut ( j'antissipe ) ensuite lorsque je mets mon pc en marche tout marche ok j'arrive sur le bureau bref tout est ok, sauf que mes enceintes sortent un son tres tres tres tres faible..... imaginez le son qui sort de deux ecouteurs lorsqu'ils sont a fond et posé devant vous, et bin la meme chose sort de mes enceintes, pourtant le bouton qui tourne sur l'un d'elle est mis a fond ( j'entends des grezillement infernal ) le son qui se trouve en bas a droite dans la barre de tache est réglé comme il faut, la carte son est mise a jour, je ne comprends pas
merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jarod
Rang: Administrateur


Nombre de messages : 394
Date d'inscription : 16/01/2005

MessageSujet: Re: DERNIER RECOURS   Ven 18 Aoû à 15:06

Ton pc est-il est pc de marque ? ( dell, HP... ? )

Si oui, les enceintes étaient-elles livrées avec ou les as tu rajoutées ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nonome
Soldat


Nombre de messages : 4
Date d'inscription : 17/08/2006

MessageSujet: re   Ven 18 Aoû à 15:32

Mon pc est PC tek et les enceintes je les ai rajouté moi meme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jarod
Rang: Administrateur


Nombre de messages : 394
Date d'inscription : 16/01/2005

MessageSujet: Re: DERNIER RECOURS   Sam 19 Aoû à 3:03

nonome a écrit:
Mon pc est PC tek et les enceintes je les ai rajouté moi meme


Alors ça vient de ça, incompatiblité avec les enceintes, j'avais eu la même chose avec mes enceintes sur un hewlett packard.

Essaye d'autre enceinte Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nonome
Soldat


Nombre de messages : 4
Date d'inscription : 17/08/2006

MessageSujet: re   Dim 20 Aoû à 16:51

Bin ya deux jours elle marchait tres bien lol ^^ j'vois plus la :s Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jarod
Rang: Administrateur


Nombre de messages : 394
Date d'inscription : 16/01/2005

MessageSujet: Re: DERNIER RECOURS   Dim 20 Aoû à 20:40

nonome a écrit:
Bin ya deux jours elle marchait tres bien lol ^^ j'vois plus la :s Neutral

en effet !

Tu peux pas essayer d'autre enceinte pour voir si ça vient pas de ta carte son ?

Et d'ailleur à ton reinstaller tes pilotes sons ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nonome
Soldat


Nombre de messages : 4
Date d'inscription : 17/08/2006

MessageSujet: re   Mar 22 Aoû à 15:26

Réinstaller mes pilotes son ? c'est a dire ?


les drivers, pour que tout marche bien en harmonie faut des pilotes/drivers, les as tu réinstaller ?

Tu peux les trouver sur le cd de ta care mère ou sur le site du constructeur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: DERNIER RECOURS   Aujourd'hui à 0:16

Revenir en haut Aller en bas
 
DERNIER RECOURS
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mon dernier projet
» le dernier des mohicans est en deuil
» SAGA dans le dernier ravage
» Lien permettant d'accéder automatiquement au dernier message d'un post
» Suppression de 'dernier message' sur la zone catégorie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le forum de tous vos problèmes informatique :: Forum principal :: Hardware-
Sauter vers: