le forum de tous vos problèmes informatique

Résolution de problemes en informatique en tout genre
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 mon pc ne démarre pas correctement la 1ère fois !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fif69
Soldat


Nombre de messages : 1
Date d'inscription : 26/08/2007

MessageSujet: mon pc ne démarre pas correctement la 1ère fois !   Dim 26 Aoû à 12:53

bonjour à tous,

mon pc plante systématiquement au 1er démarrage

ensuite, soit il redémarre automatiquement, soit il bloque au moment où apparaît le logo windows xp et je suis obligé de le relancer manuellement.

au 2ème redémarrage, apparaît l'écran noir où je sélectionne alors le démarrage '"mode sans échec" et ensuite tout fonctionne normalement !

j'ai ensuite le message suivant :

[.ShellClassInfo]
LocalizedResourceName=@%SystemRoot%\system32\shell32.dll,-21787

merci de votre aide !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jarod
Rang: Administrateur


Nombre de messages : 394
Date d'inscription : 16/01/2005

MessageSujet: Re: mon pc ne démarre pas correctement la 1ère fois !   Dim 26 Aoû à 15:47

salut à toi,

va voir ici Smile

http://support.microsoft.com/?id=330132
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
mon pc ne démarre pas correctement la 1ère fois !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mon PC portable Acer ne s'allume pas. "Windows n'a pas démarrer correctement"
» [Résolu] PC Packard Bell ne démarre plus
» lettres qui ne s'affiche pas correctement et bbcode image
» marre de la prog
» Site/Forum Y'en a marre !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le forum de tous vos problèmes informatique :: Forum principal :: Hardware-
Sauter vers: