le forum de tous vos problèmes informatique

Résolution de problemes en informatique en tout genre
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 mon panneau de configuration ne répond pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jennysun
Soldat


Nombre de messages : 1
Age : 33
Localisation : TOURS
Date d'inscription : 22/07/2009

MessageSujet: mon panneau de configuration ne répond pas...   Mer 22 Juil à 21:11

bonjour à tous et à toutes!

bon voilà je suis novice en informatique....je cherche de l'aide!!!!!! quand j'ouvre mon panneau de config il met A CHAQUE FOIS "ne répond pas" explorer.exe problèmes....j'ai envoyé le rapport d'erreur mais bon çà m'aide pas plus en fait....je ne peux donc plus accéder à mon panneau de configuration...

je fais quoi maintenant....!? je me demande si c pas un virus mais quand je fais marcher avast il detecte rien....

aidez moi s'il vou plait!!!!!!!
merci!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
mon panneau de configuration ne répond pas...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème avec les icones du panneau de configuration
» [Résolu] Webcam
» [résolu]Searchweb
» Résolu : supprimer carte City navigator sur PC
» conflit d'antivirus, virus et plantage sous vista

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le forum de tous vos problèmes informatique :: Forum principal :: Hardware-
Sauter vers: