le forum de tous vos problèmes informatique

Résolution de problemes en informatique en tout genre
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme apres restauration parametre usine

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
freddy
Soldat


Nombre de messages : 1
Date d'inscription : 03/09/2010

MessageSujet: probleme apres restauration parametre usine   Ven 3 Sep à 16:17

Bonjour, ayant eu un pti souçi, j'ai restauré mon pc en configuration d'usine, jusque la pas de souçi, sauf que maintenan je ne peu plus instalé de logiciel, aucun.. j'ai fouiné un peut, je suis bien l'administrateur etc et je peu meme pas changé la photo du compte lol nan mai serieux je pete un plomb, entre mon probleme d'avant et maintenant sa, sa fai bientot 3j que je sui dessu...
si quelqu'un pouvai m'aidé a y voir plus clair
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
probleme apres restauration parametre usine
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme suite a mise a jour sur oregon 450
» Problème de restauration
» [Javascript/Jquery] probleme apres chargement de la page et nouveaux elements
» Problème suite restauration.
» probleme avec mon garmin nuvi 1340

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le forum de tous vos problèmes informatique :: Forum principal :: Hardware-
Sauter vers: