le forum de tous vos problèmes informatique

Résolution de problemes en informatique en tout genre
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
GAY
Soldat


Nombre de messages : 2
Date d'inscription : 22/04/2007

MessageSujet: Problème   Dim 22 Avr à 13:22

Au démarrage message:
xxxstop:0x000000ED(0x82240380,0xC0000006,0x00000000,0x00000000)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jarod
Rang: Administrateur


Nombre de messages : 394
Date d'inscription : 16/01/2005

MessageSujet: Re: Problème   Lun 23 Avr à 21:46

quand tu appui sur le bouton power de ton pc ou sur windows ?

http://support.microsoft.com/kb/297185/fr


ceci devrait t'aider.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GAY
Soldat


Nombre de messages : 2
Date d'inscription : 22/04/2007

MessageSujet: Re: Problème   Lun 23 Avr à 22:13

Jarod a écrit:
quand tu appui sur le bouton power de ton pc ou sur windows ?

http://support.microsoft.com/kb/297185/fr


ceci devrait t'aider.

Merci!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème   Aujourd'hui à 1:21

Revenir en haut Aller en bas
 
Problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème avec psg tv
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots
» Problème avec roll over qui "clignote"
» [Résolu] PC Land : problème ascenseur fenêtre de saisie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le forum de tous vos problèmes informatique :: Forum principal :: Hardware-
Sauter vers: