le forum de tous vos problèmes informatique

Résolution de problemes en informatique en tout genre
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème WIFI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Enilis
Soldat


Nombre de messages : 3
Date d'inscription : 09/10/2011

MessageSujet: Problème WIFI   Dim 16 Oct à 19:36

Bonjour,
Chez un ami internet vient d'être installé, routeur Speedtouch Wifi avec possibilité de câblage.
1) J'achète une clé Wifi, je détécte le signal faiblement (2 3 barres sur 6) mais ça fonctionne (avec quelques plantages).
2) Mon ami veut sécuriser son wifi donc je vais sur 192.168.1.254, je tape le code tele2 en login et en mdp, J'accède au WPA, je l'active, y a un code qui m'est donné, je le note soigneusement.
3) Je déconnecte la connexion pour tester la sécurité, pour la remettre en route je dois mettre le code, puis ça marche donc tout va bien.
4) Quelques minutes plus tard mon ami débranche la prise du routeur, la rebranche, la lumière WLAN est devenue verte au lieu de rouge comme avant.
Le manuel dit que vert continu = pas de traffic, Sécurité WPA activée.
5) Et dans cette position (verte continue), impossible d'accéder à internet, le windows 7 ne détecte plus du tout de réseau, plus possible non plus d'aller sur 192.168.1.254, je suis bloqué.
On a essayé d'éteindre et de rallumer le routeur, toujours vert continu, pas d'internet.
Que faire ?
Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Enilis
Soldat


Nombre de messages : 3
Date d'inscription : 09/10/2011

MessageSujet: Re: Problème WIFI   Dim 16 Oct à 22:14

Problème résolu par moi même après une petite réflexion suivi de tests.

Résolution du problème : Connecter le PC par câble réseau (le routeur permet la connexion par câble donc pas de prob), l'accès internet fonctionne.

A partir de là, aller sur 192.168.1.254, taper le pass tele2, une fois dans le menu du routeur, désactiver la sécurité WPA, redémarrer le PC, et le tour est joué.

La connexion Wifi fonctionne à nouveau même en déconnectant le câble réseau.

Mais l'autre problème c'est que le WIFI n'est pas sécurisé.

Donc une question qui me viendrait c'est comment sécuriser le WIFI sans problème ? avec WPA j'ai eu des petits problèmes, peut être que je m'y suis mal pris ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
simo400
Soldat


Nombre de messages : 26
Date d'inscription : 26/12/2013

MessageSujet: Re: Problème WIFI   Lun 30 Déc à 0:37

Bonsoir,
Essai d'Réinstaller le pilote de tes cartes réseaux , tu peux les télécharger grace a ce logiciel www driver-detective.fr/ qui va identifier vos peripheriques et vous donne le pilote convenable.

Bonne chance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème WIFI   Aujourd'hui à 17:32

Revenir en haut Aller en bas
 
Problème WIFI
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème WIFI
» Problème WiFi
» Problème wifi ipad/iphone
» Problème wifi réseau "local seulement" sur un de mes pc
» Problème wifi Sensation Fibre faible + activation 5ghZ

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le forum de tous vos problèmes informatique :: Forum principal :: Internet-
Sauter vers: